
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE"/>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<title>EPA Proposes to Require $7+ Billion of Financial Assurances from U.S. Hardrock Mining Industry Under CERCLA Section 108(b) - Mineral Law</title>
 
<meta name="description" content="Last week the EPA officially published its proposal to impose over $7 billion of financial assurance requirements on the owners and operators of currently"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.minerallawblog.com/uncategorized/epa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="EPA Proposes to Require $7+ Billion of Financial Assurances from U.S. Hardrock Mining Industry Under CERCLA Section 108(b) - Mineral Law"/>
<meta property="og:description" content="Last week the EPA officially published its proposal to impose over $7 billion of financial assurance requirements on the owners and operators of currently"/>
<meta property="og:url" content="http://www.minerallawblog.com/uncategorized/epa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b/"/>
<meta property="og:site_name" content="Mineral Law"/>
<meta property="article:tag" content="administrative rulemaking"/>
<meta property="article:tag" content="cercla"/>
<meta property="article:tag" content="EPA"/>
<meta property="article:tag" content="mining"/>
<meta property="article:tag" content="mining law"/>
<meta property="article:tag" content="regulation"/>
<meta property="article:tag" content="Rulemaking"/>
<meta property="article:section" content="Mining"/>
<meta property="article:published_time" content="2017-01-18T18:58:39-05:00"/>
<meta property="article:modified_time" content="2017-01-18T19:04:41-05:00"/>
<meta property="og:updated_time" content="2017-01-18T19:04:41-05:00"/>
<meta property="og:image" content="http://minerallawblog.ignite.lexblog.com/wp-content/uploads/sites/448/2017/01/Capture-300x62.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Last week the EPA officially published its proposal to impose over $7 billion of financial assurance requirements on the owners and operators of currently"/>
<meta name="twitter:title" content="EPA Proposes to Require $7+ Billion of Financial Assurances from U.S. Hardrock Mining Industry Under CERCLA Section 108(b) - Mineral Law"/>
<meta name="twitter:image" content="http://minerallawblog.ignite.lexblog.com/wp-content/uploads/sites/448/2017/01/Capture-300x62.jpg"/>
 
<link rel="alternate" type="application/rss+xml" title="Mineral Law &raquo; Feed" href="http://www.minerallawblog.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mineral Law &raquo; Comments Feed" href="http://www.minerallawblog.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mineral Law &raquo; EPA Proposes to Require $7+ Billion of Financial Assurances from U.S. Hardrock Mining Industry Under CERCLA Section 108(b) Comments Feed" href="http://www.minerallawblog.com/uncategorized/epa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.minerallawblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.minerallawblog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='lxb_statuspage-style-css' href='http://minerallawblog.ignite.lexblog.com/wp-content/plugins/lxb-statuspage/css/style.css?ver=0.1' type='text/css' media=''/>
<link rel='stylesheet' id='twentytwelve-style-css' href='http://www.minerallawblog.com/wp-content/themes/stoel-rives-base/style.css?ver=4.5.5' type='text/css' media='all'/>
<link rel='stylesheet' id='lxb-base-print-style-css' href='http://www.minerallawblog.com/wp-content/themes/lxb-parent-theme-1.3/print.css?ver=4.5.5' type='text/css' media='print'/>
<script type='text/javascript' src='http://www.minerallawblog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.minerallawblog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.ravenjs.com/1.1.15/jquery,native/raven.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://minerallawblog.ignite.lexblog.com/wp-content/plugins/lxb-error-logger/js/script.js?ver=4.5.5'></script>
<link rel='https://api.w.org/' href='http://www.minerallawblog.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.minerallawblog.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.minerallawblog.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.minerallawblog.com/?p=614'/>
<link rel="alternate" type="application/json+oembed" href="http://www.minerallawblog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.minerallawblog.com%2Funcategorized%2Fepa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.minerallawblog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.minerallawblog.com%2Funcategorized%2Fepa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b%2F&#038;format=xml"/>
<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-40590906-18']);
																		_gaq.push(['_setDomainName', 'none']);
							_gaq.push(['_setAllowLinker', true]);
												_gaq.push(['_setAllowHash', false]);
					                    					_gaq.push(['_trackPageview']);
				
                					_gaq.push(['b._setAccount', 'UA-19974783-38']);
                    					_gaq.push(['b._trackPageview']);
				
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<style>.mc_website,body .main .mc_website{height:0!important;width:0!important;clip:rect(1px,1px,1px,1px);overflow:hidden!important;position:absolute!important;border:0!important;padding:0!important;}.screen-reader-text{clip:rect(1px,1px,1px,1px);position:absolute!important;height:1px;width:1px;overflow:hidden;}</style>
<style></style>
<script type='text/javascript' src='//use.typekit.net/ouu3qfl.js'></script>
<script type='text/javascript'>try{Typekit.load();}catch(e){}</script>
<style>@media screen and (min-width: 801px) {.main-navigation div{display:block!important;max-width:960px;}.menu-toggle{opacity:0;height:0;overflow:hidden;position:absolute;}.hide-gt-800px{display:none!important;}}@media screen and (max-width: 800px) {.hide-lt-800px{display:none!important;}body .super_header{padding-left:0;padding-right:0;}.menu-toggle{height:auto;line-height:24px;opacity:1;overflow:visible;position:relative;z-index:1001;}.main-navigation ul{padding-right:0;}.main-navigation div{display:none;width:100%;}.main-navigation{text-align:center;}.main-navigation li:first-child,.main-navigation li:first-child a,.main-navigation li,.main-navigation li a{border-left:medium none;border-right:medium none;clear:both;float:none;}.main-navigation li{display:block;margin:0px 0;border-bottom-width:1px;text-align:left;padding-left:3.2%;padding-right:3.2%;}.main-navigation li:before{position:absolute;}.main-navigation li a{display:block;}.main-navigation li[class^="icon-"] a{padding-left:24px;}.main-navigation li.menu-item-connect,.main-navigation li.menu-item-stay-connected{float:none;margin:0 auto;padding:4px 3.2% 24px;width:100%;}.main-navigation li.menu-item-search{float:none;position:static;clear:both;margin:0 auto;padding:12px 3.2% 24px;width:100%}.main-navigation li.current-menu-item a:after{display:none;}.sub-menu{display:none;}.super_header a.firm_logo{margin-left:12px;}.author_images_wrap{float:none;clear:both;display:block;margin:10px 0}.main-navigation li.menu-item-search{clear:both;float:none;margin:0 auto;max-width:100%;padding:24px 3.2%;position:static;width:100%;}.author_images_wrap{float:none;clear:both;display:block;margin:10px 0;}.post-content .wp-caption,.post-content img{display:block;float:none;clear:both;text-align:center;margin:24px auto;}.post-content img.attachment-lxb_base_full{margin:0 auto 24px;}.post-content .wp-caption img{margin:0 auto;}.main .grid-row article{overflow:hidden;float:none;width:100%;margin:24px 0 0 0;padding-bottom:24px;border-bottom-width:1px;}.main .grid-row article .post-content{font-size:inherit;line-height:inherit;}.main .grid-row{border-bottom:none;margin:0 auto;padding:0;}.main .grid-row img{display:block;float:left;margin:0 10px 4px 0;}.footer-contact,.footer-extras,.footer-extras .widget{float:none;width:100%;margin:0 0 24px 0;}.footer-extras,.footer-extras .widget:last-child{margin-bottom:0;}.main-wrapper .main,.main-wrapper .sidebar{width:100%;float:none;min-height:0!important;padding-left:3.2%;padding-right:3.2%;}.footer-contact,.footer-extras,.footer-extras .widget{float:none;width:100%;margin:0 0 24px 0;}.footer-extras,.footer-extras .widget:last-child{margin-bottom:0;}.colophon{padding:4px 3.2%;}.vcard_wrap.primary .vcard{width:100%!important;margin:0 0 24px 0;}.footer-contact{text-align:center;margin:0;}.colophon .widget,.colophon a.lexblog{background-position:center top;float:none;margin:8px auto;position:static;text-align:center;width:100%;}body .colophon a.lexblog{background-size:100% auto;max-width:313px;}a.lexblog_2014{white-space:auto;float:none;margin:0 auto;}a.lexblog_2014,a.lexblog_2014 span.lexblog_logo,a.lexblog_2014 span.lexblog_slogan{padding:0;display:block;text-align:center;margin:0 auto;font-size:9px;}}@media all and (max-width: 1020px) {#wpadminbar{opacity:0!important;height:0!important;overflow:hidden;}.blog-footer-inner-wrapper,.super_header,.main-wrapper{padding-left:3.2%;padding-right:3.2%}body .blog-wrapper{margin-top:0px;margin-bottom:0px;}.sidebar{border-right:none;}}</style>
<link rel="shortcut icon" href="http://www.minerallawblog.com/wp-content/themes/stoel-rives-base/favicon.ico"/>
<style type='text/css' media='print'>.print-header{display:block;width:100%;height:auto;}div.print-header h1{font-size:40px;margin-top:10px;}div.print-header h2{font-size:20px;}</style>
<style>.lxb_lal_toggle{cursor:pointer;}.lxb_lal_fewer{opacity:0;position:absolute;display:none;}.lxb_lal_open .lxb_lal_more{opacity:0;position:absolute;display:none;}.lxb_lal_open .lxb_lal_fewer{opacity:1;position:relative;display:inline;}.lxb_lal_below_the_fold{-webkit-transition:none;-moz-transition:none;-ms-transition:none;-o-transition:none;transition:none;}.lxb_lal_bg_icon.icon-sign-blank:before{color:transparent;}</style>
<script>
			jQuery(document).ready(function() {
				jQuery('.lxb_lal_below_the_fold').hide();
				jQuery('.lxb_lal_toggle').click(function(e) {
					jQuery(this).next('ul').fadeToggle();
					jQuery(this).toggleClass('lxb_lal_open');
				});
			});
		</script>
<style>@media all and (max-width: 1020px) {body,html,* html body{margin-top:0!important;}}</style>
<!--[if lt IE 10]>
	<script src="http://www.minerallawblog.com/wp-content/themes/lxb-parent-theme-1.3/js/html5.js"></script>
	<script src="http://www.minerallawblog.com/wp-content/themes/lxb-parent-theme-1.3/js/selectivizr-min.js"></script>
	<script src="http://www.minerallawblog.com/wp-content/themes/lxb-parent-theme-1.3/js/PIE.js"></script>
	<![endif]-->
</head>
<!--[if IE 6]>
			<body id="ie6_7" class="single single-post postid-614 single-format-standard post epa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b 0 unknown-browser">
		<![endif]-->
<!--[if IE 7]>
			<body id="ie6_7" class="single single-post postid-614 single-format-standard post epa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b 0 unknown-browser">
		<![endif]-->
<!--[if IE 8]>
			<body id="ie8" class="single single-post postid-614 single-format-standard post epa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b 0 unknown-browser">
		<![endif]-->
<!--[if IE 9]>
			<body id="ie9" class="single single-post postid-614 single-format-standard post epa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b 0 unknown-browser">
		<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9) ]><!-->
<body class="single single-post postid-614 single-format-standard post epa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b 0 unknown-browser">
<!--<![endif]-->
<img src='http://minerallawblog.ignite.lexblog.com/wp-content/uploads/sites/448/2016/07/ml-print-header.jpg' class='print-header'>
<div id="page" class="hfeed css3_pie blog-wrapper">
<div class='super_header'>
<div class='super_header_inner_wrapper'>
<div class='super_header_first'>
<aside id="text-10" class="widget widget_text logo"> <div class="textwidget"><a class='firm_logo' href='http://www.stoel.com'>Stoel Rives LLP</a></div>
</aside> </div>
<div class='super_header_second'>
<aside id="text-12" class="widget widget_text global"> <div class="textwidget">
<nav id='site-navigation' class='main-navigation' role='navigation'>
<h3 class='menu-toggle'><i class='icon-reorder'></i> MENU </h3><div class="menu-global-navigation-container"><ul id="menu-global-navigation" class="nav-menu"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="/">Home</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.minerallawblog.com/about/">About</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.minerallawblog.com/services/">Our Services</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.minerallawblog.com/contact/">Contact</a></li>
<li id="menu-item-21" class="menu-item-search hide-gt-800px menu-item menu-item-type-custom menu-item-object-custom menu-item-21">
<form method="get" class="searchform" action="http://www.minerallawblog.com/">
<input type="text" value="Search" name="s" class="s"/>
<input type="submit" class="searchsubmit hide-text" value="Go"/>
</form>
</li>
</ul></div>
</nav>
</div>
</aside> </div>
</div>
</div>
<div class='clear_div'></div>
<header id="masthead" class="site-header blog-header" role="banner">
<div class='blog_header_inner_wrapper'>
<img src='http://minerallawblog.wp.lexblogs.com/wp-content/uploads/sites/448/2014/09/mineral-law.png' alt='Mineral Law'> <aside id="text-11" class="widget widget_text "> <div class="textwidget"><h1 class="site-title blog-title">
<a href="/"><span class='word_1  '>Mineral</span> <span class='word_2  '>Law</span></a>
</h1>
<h2 class="blog-description"><span class='word_1  '>Insight</span> <span class='word_2  '>and</span> <span class='word_3  '>Information</span> <span class='word_4  '>on</span> <span class='word_5  '>the</span> <span class='word_6  '>Oil,</span> <span class='word_7  '>Gas,</span> <span class='word_8  '>Pipeline,</span> <span class='word_9  '>&amp;</span> <span class='word_10  '>Mining</span> <span class='word_11  '>Industries</span></h2></div>
</aside> </div>
</header> 
<div class="wrapper main-wrapper">
<div class="main ">
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.minerallawblog.com/" rel="v:url" property="v:title">Home</a> &gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.minerallawblog.com/uncategorized/" rel="v:url" property="v:title">Uncategorized</a> &gt; <span class="breadcrumb_last">EPA Proposes to Require $7+ Billion of Financial Assurances from U.S. Hardrock Mining Industry Under CERCLA Section 108(b)</span></span></span></span></p>
<article class=" post-614 post type-post status-publish format-standard hentry category-mining category-regulation category-uncategorized tag-administrative-rulemaking tag-cercla tag-epa tag-mining-2 tag-mining-law tag-regulation tag-rulemaking first last odd ">
<header class="post-header">
<h1 class="post-title">EPA Proposes to Require $7+ Billion of Financial Assurances from U.S. Hardrock Mining Industry Under CERCLA Section 108(b)
</h1><div class='byline_wrap'><span class='author_images_wrap'><a href='http://www.stoel.com/emartin' class='author-image-link'><img src="http://minerallawblog.ignite.lexblog.com/wp-content/uploads/sites/448/userphoto/4838.thumbnail.jpg" alt="Eric Martin" width="60" height="60" class="photo"/></a></span><span class='post-byline'>By <a href='http://www.minerallawblog.com/author/emartin/'>Eric Martin</a> on <time datetime="2017-01-18" class="post-date">January 18, 2017</time></span><span class="post-categories"> Posted in <a href="http://www.minerallawblog.com/mining/">Mining,</a> <a href="http://www.minerallawblog.com/regulation/">Regulation,</a> <a href="http://www.minerallawblog.com/uncategorized/">Uncategorized</a></span></div>
</header>
<section class="post-content">
<p>Last week the EPA officially published its <a href="https://www.federalregister.gov/documents/2017/01/11/2016-30047/financial-responsibility-requirements-under-cercla-108b-for-classes-of-facilities-in-the-hardrock">proposal</a> to impose over $7 billion of financial assurance requirements on the owners and operators of currently active or idle hardrock mines and mineral processing facilities. 82 Fed. Reg. 3388 (Jan. 11, 2017).  These proposed requirements are intended to cover estimated response costs, natural resource damages, and health assessment costs for which an owner or operator could be liable under the Comprehensive Environmental Response, Compensation, and Liability Act (CERCLA) should a hazardous substance release occur.  The EPA estimates that 221 hardrock mining facilities would be subject to these proposed requirements, which would be in addition to financial assurance already required by other federal or state agencies for things such as closure and reclamation.  The deadline for submitting comments on the EPA’s proposal is March 13, 2017.<img class="size-medium wp-image-617 aligncenter" src="http://www.minerallawblog.com/wp-content/uploads/sites/448/2017/01/Capture-300x62.jpg" alt="Capture" width="300" height="62" srcset="http://www.minerallawblog.com/wp-content/uploads/sites/448/2017/01/Capture-300x62.jpg 300w, http://www.minerallawblog.com/wp-content/uploads/sites/448/2017/01/Capture-640x133.jpg 640w, http://www.minerallawblog.com/wp-content/uploads/sites/448/2017/01/Capture-40x8.jpg 40w, http://www.minerallawblog.com/wp-content/uploads/sites/448/2017/01/Capture-80x17.jpg 80w, http://www.minerallawblog.com/wp-content/uploads/sites/448/2017/01/Capture-160x33.jpg 160w, http://www.minerallawblog.com/wp-content/uploads/sites/448/2017/01/Capture-320x66.jpg 320w, http://www.minerallawblog.com/wp-content/uploads/sites/448/2017/01/Capture-670x139.jpg 670w, http://www.minerallawblog.com/wp-content/uploads/sites/448/2017/01/Capture-335x69.jpg 335w, http://www.minerallawblog.com/wp-content/uploads/sites/448/2017/01/Capture-224x46.jpg 224w, http://www.minerallawblog.com/wp-content/uploads/sites/448/2017/01/Capture-168x35.jpg 168w, http://www.minerallawblog.com/wp-content/uploads/sites/448/2017/01/Capture-84x17.jpg 84w, http://www.minerallawblog.com/wp-content/uploads/sites/448/2017/01/Capture.jpg 700w" sizes="(max-width: 300px) 100vw, 300px"/></p>
<p>Above is the EPA’s proposed formula for calculating the amount of financial assurance that would be required under CERCLA for each subject hardrock mining facility. At a very summary level, to calculate a particular facility’s amount:</p>
<ol>
<li>Apply the facility’s characteristics to 13 response cost categories (<em>e.g.</em>, open pit, underground mine, waste rock, heap and dump leach, tailings) to calculate the response cost component. The costs in each category can be reduced if the facility is subject to and in compliance with specified risk minimization requirements. For example, a surface mine could reduce its “open pit” component if it is obligated to implement a plan to address safety by preventing public access and that obligation is backed by financial bonding.</li>
<li>Apply the specified overhead/oversight and state adjustment factors based on the facility’s location.</li>
<li>Multiply the result by 1.134, which reflects the EPA’s calculation that average natural resource damages are 13.4% of response costs.</li>
<li>Add $550,000, which reflects the EPA’s determination of the average health assessment costs.</li>
<li>Adjust the entire amount by inflation.</li>
</ol>
<p>Letters of credit, surety bonds, insurance, trust funds, and (perhaps) self-insurance would be acceptable forms of financial assurance, although the EPA’s preference is to not allow self-insurance. Owners and operators would be required to maintain the financial assurance until some uncertain date in the future when the EPA concurs that the risk posed by the then-closed facility is minimal.</p>
<p>Facilities that would be subject to these proposed requirements consist of facilities that extract, beneficiate, or process metals (<em>e.g.</em>, copper, gold, iron, lead, magnesium, molybdenum, silver, uranium, and zinc) or non-metallic, non-fuel minerals (<em>e.g.</em>, asbestos, gypsum, phosphate rock, and sulfur).  Exempt facilities include mines conducting only exploration or placer mining activities and small, isolated mines that do not use hazardous substances in their processes.</p>
<p>The legal basis for this effort is Section 108(b) of CERCLA, which calls for the President to establish financial assurance requirements for classes of facilities “consistent with the degree and duration of risk associated with” hazardous substances at the facilities. 42 U.S.C. § 9608(b).  Before the end of 1983, the President was to identify and publish notice of the first classes of facilities to which CERCLA Section 108(b) would be applied.</p>
<p>No action was taken in the next 25+ years, other than President Reagan’s delegation of these responsibilities in 1987 to the EPA Administrator. As a result of a citizen suit brought by conservation organizations, in 2009 the EPA <a href="https://www.federalregister.gov/d/E9-16819">identified</a> hardrock mining facilities as the first class of facilities to which CERCLA Section 108(b) would be applied. 74 Fed. Reg. 37213 (July 28, 2009).  In response to another lawsuit by conservation organizations in 2014, the EPA agreed to commence rulemaking for hardrock mining facilities by December 1, 2016 and to take final action by December 1, 2017.  However, the court opinion approving that EPA agreement expressly recognized that the agreement did not obligate EPA, after going through the rulemaking process, to actually impose financial assurance requirements on hardrock mining facilities. <em>In re Idaho Conservation League</em>, 811 F.3d 502, 514 (D.C. Cir. 2016).</p>
<p>Accordingly, the incoming Trump administration has real flexibility when it comes to this rulemaking, and it seems unlikely that the new administration would adopt the current proposal. However, the mining industry should nonetheless be proactive in submitting comments before March 13 to provide a record that can withstand the likely next round of litigation.</p>
</section>
<footer class="post-footer">
<div class="post-tools"><span class="post-print"><a href="javascript:window.print()"><i class="icon-print"></i></a></span><div class='post-social font-awesome lxb_nascar_js'><a data-share_to='http://twitter.com/share' data-text='EPA Proposes to Require $7+ Billion of Financial Assurances from U.S. Hardrock Mining Industry Under CERCLA Section 108(b)' data-url='http://www.minerallawblog.com/uncategorized/epa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b/' class='icon-twitter-sign lxb_nascar_share' href='#'><span class='screen-reader-text'>Tweet</span></a> <a data-share_to='http://www.facebook.com/sharer.php' data-u='http://www.minerallawblog.com/uncategorized/epa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b/' class='icon-facebook-sign lxb_nascar_share' href='#'><span class='screen-reader-text'>Like</span></a> <a class='icon-envelope-alt lxb_nascar_share' href='mailto:?subject=EPA Proposes to Require $7+ Billion of Financial Assurances from U.S. Hardrock Mining Industry Under CERCLA Section 108(b) - Mineral Law&amp;body=http://www.minerallawblog.com/uncategorized/epa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b/'><span class='screen-reader-text'>Email</span></a> <a data-share_to='http://www.linkedin.com/shareArticle' data-mini='true' data-url='http://www.minerallawblog.com/uncategorized/epa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b/' data-title='EPA Proposes to Require $7+ Billion of Financial Assurances from U.S. Hardrock Mining Industry Under CERCLA Section 108(b) - Mineral Law' class='icon-linkedin-sign lxb_nascar_share' href='#'><span class='screen-reader-text'>LinkedIn</span></a> <a data-share_to='https://plus.google.com/share' data-url='http://www.minerallawblog.com/uncategorized/epa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b/' class='icon-google-plus-sign lxb_nascar_share' href='#' title='EPA Proposes to Require $7+ Billion of Financial Assurances from U.S. Hardrock Mining Industry Under CERCLA Section 108(b)'><span class='screen-reader-text'>Google Plus</span></a></div></div><span class="post-tags"> Tags: <a href="http://www.minerallawblog.com/tags/administrative-rulemaking/">administrative rulemaking,</a> <a href="http://www.minerallawblog.com/tags/cercla/">cercla,</a> <a href="http://www.minerallawblog.com/tags/epa/">EPA,</a> <a href="http://www.minerallawblog.com/tags/mining-2/">mining,</a> <a href="http://www.minerallawblog.com/tags/mining-law/">mining law,</a> <a href="http://www.minerallawblog.com/tags/regulation/">regulation,</a> <a href="http://www.minerallawblog.com/tags/rulemaking/">Rulemaking</a></span>
</footer>
</article>
<section id="comments">  
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.minerallawblog.com/uncategorized/epa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b/';
var disqus_identifier = '614 http://www.minerallawblog.com/?p=614';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'minerallawblog';
var disqus_title = "EPA Proposes to Require $7+ Billion of Financial Assurances from U.S. Hardrock Mining Industry Under CERCLA Section 108(b)";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=614';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</section>
</div> 
<aside class="sidebar">
<aside id="text-13" class="widget widget_text search-box"><h3 class="widget-title"><i class=icon-search></i>Search</h3> <div class="textwidget">
<form method="get" class="searchform" action="http://www.minerallawblog.com/">
<input type="text" value="Enter Terms" name="s" class="s"/>
</form>
</div>
</aside><aside id="text-6" class="widget widget_text about"><h3 class="widget-title"><i class=icon-info-sign></i>About This Blog</h3> <div class="textwidget"><p>Here Stoel Rives shares insight and analysis about key mineral law developments. Drawing on a very active natural resources practice, we aim to keep readers informed about the legal aspects of news that impacts exploration and development of all things mineral. <br/>
<a href="/about">Read More <i class="icon-chevron-sign-right"></i></a></p>
</div>
</aside><aside id="categories-2" class="widget widget_categories topics"><h3 class="widget-title"><i class=icon-file-text-alt></i>Topics</h3><label class="screen-reader-text" for="cat"><i class=icon-file-text-alt></i>Topics</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="1558">CEQA</option>
<option class="level-0" value="1576">Events</option>
<option class="level-0" value="1553">Landowner issues</option>
<option class="level-0" value="1560">Legislation</option>
<option class="level-0" value="1552">Mining</option>
<option class="level-0" value="1640">Natural Gas Storage</option>
<option class="level-0" value="1577">Oil &amp; Gas</option>
<option class="level-1" value="1582">&nbsp;&nbsp;&nbsp;Fracking</option>
<option class="level-0" value="1572">Permitting</option>
<option class="level-0" value="1578">Pipelines</option>
<option class="level-0" value="1837">Regulation</option>
<option class="level-0" value="1580">State Specific Mining Issues</option>
<option class="level-1" value="1647">&nbsp;&nbsp;&nbsp;Alaska</option>
<option class="level-1" value="1559">&nbsp;&nbsp;&nbsp;California</option>
<option class="level-1" value="1628">&nbsp;&nbsp;&nbsp;Minnesota</option>
<option class="level-1" value="1676">&nbsp;&nbsp;&nbsp;Oregon</option>
<option class="level-1" value="1608">&nbsp;&nbsp;&nbsp;Washington</option>
<option class="level-0" value="1">Uncategorized</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.minerallawblog.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="lxb_accordion_links-2" class="widget widget_lxb_accordion_links connect just-icons"><h3 class="widget-title"><i class='icon-share'></i>Stay Connected</h3><div class='accordion_links 0'><ul class='above_the_fold'> <li class='lxb_lal_li rss-sign'><a href='http://feeds.lexblog.com/MiningLawBlog'> <i class='lxb_lal_icon icon-rss-sign'></i> </a></li> <li class='lxb_lal_li facebook-sign'><a href='https://www.facebook.com/pages/Stoel-Rives-LLP/249184905105323'> <i class='lxb_lal_icon icon-facebook-sign'></i> </a></li> <li class='lxb_lal_li linkedin-sign'><a href='https://www.linkedin.com/company/stoel-rives-llp'> <i class='lxb_lal_icon icon-linkedin-sign'></i> </a></li> <li class='lxb_lal_li twitter-sign'><a href='https://twitter.com/stoelrives'> <i class='lxb_lal_icon icon-twitter-sign'></i> </a></li> <li class='lxb_lal_li google-plus-sign'><a href='https://plus.google.com/+stoelrives/about'> <i class='lxb_lal_icon icon-google-plus-sign'></i> </a></li></ul></div></aside><aside id="lxb_mct_subscribe_widget-2" class="widget widget_lxb_mct_subscribe_widget feedburner">
<h3 class="widget-title"><span class='icon-envelope'></span> Subscribe to this blog by Email</h3>
<form class='lxb_mct_subscribe_widget_form ' action='http://www.minerallawblog.com/uncategorized/epa-proposes-to-require-7-billion-of-financial-assurances-from-u-s-hardrock-mining-industry-under-cercla-section-108b/' method='post'>
<input type='email' id='mc_email' name='mc_email' value='Your Email Address'>
<label for='mc_website-mc_email' class='mc_website_label screen-reader-text'>Your website url</label>
<input type='text' id='mc_website-mc_email' class='mc_website' tabindex='-1' aria-hidden='true' name='mc_website' value='Website'>
<input type='submit' id='mc_submit-mc_email' name='mc_submit' value='SUBMIT'>
<input type='hidden' name='mc_input_id' value='mc_email'>
<input type='hidden' name='mc_list_id' value='52d8ff2d07'>
<input type='hidden' name='mc_redirect_to' value=''>
<input type='hidden' id='mc_load_time-mc_email' name='mc_load_time' value='0'> </form>
<script>
					jQuery( document ).ready( function( $ ) {
						jQuery( '#mc_email' ).focus( function() {
							if ( this.value == this.defaultValue ) {
								this.value = '';
							}
							if( this.value != this.defaultValue ) {
								this.select();
							}
						});

						jQuery( '#mc_email' ).blur( function() {
							if ( this.value == '' ) {
								this.value = this.defaultValue;
							}
						});
					});
				</script>
</aside><aside id="archives-2" class="widget widget_archive archives"><h3 class="widget-title"><i class=icon-calendar></i>Archives</h3> <label class="screen-reader-text" for="archives-dropdown-2"><i class=icon-calendar></i>Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='http://www.minerallawblog.com/2017/01/'> January 2017 </option>
<option value='http://www.minerallawblog.com/2016/11/'> November 2016 </option>
<option value='http://www.minerallawblog.com/2016/10/'> October 2016 </option>
<option value='http://www.minerallawblog.com/2016/09/'> September 2016 </option>
<option value='http://www.minerallawblog.com/2016/08/'> August 2016 </option>
<option value='http://www.minerallawblog.com/2016/06/'> June 2016 </option>
<option value='http://www.minerallawblog.com/2016/05/'> May 2016 </option>
<option value='http://www.minerallawblog.com/2016/04/'> April 2016 </option>
<option value='http://www.minerallawblog.com/2016/03/'> March 2016 </option>
<option value='http://www.minerallawblog.com/2016/02/'> February 2016 </option>
<option value='http://www.minerallawblog.com/2016/01/'> January 2016 </option>
<option value='http://www.minerallawblog.com/2015/12/'> December 2015 </option>
<option value='http://www.minerallawblog.com/2015/11/'> November 2015 </option>
<option value='http://www.minerallawblog.com/2015/10/'> October 2015 </option>
<option value='http://www.minerallawblog.com/2015/09/'> September 2015 </option>
<option value='http://www.minerallawblog.com/2015/08/'> August 2015 </option>
<option value='http://www.minerallawblog.com/2015/07/'> July 2015 </option>
<option value='http://www.minerallawblog.com/2015/06/'> June 2015 </option>
<option value='http://www.minerallawblog.com/2015/05/'> May 2015 </option>
<option value='http://www.minerallawblog.com/2015/04/'> April 2015 </option>
<option value='http://www.minerallawblog.com/2015/03/'> March 2015 </option>
<option value='http://www.minerallawblog.com/2015/02/'> February 2015 </option>
<option value='http://www.minerallawblog.com/2015/01/'> January 2015 </option>
<option value='http://www.minerallawblog.com/2014/12/'> December 2014 </option>
<option value='http://www.minerallawblog.com/2014/10/'> October 2014 </option>
<option value='http://www.minerallawblog.com/2014/09/'> September 2014 </option>
<option value='http://www.minerallawblog.com/2014/08/'> August 2014 </option>
<option value='http://www.minerallawblog.com/2014/07/'> July 2014 </option>
<option value='http://www.minerallawblog.com/2014/05/'> May 2014 </option>
<option value='http://www.minerallawblog.com/2014/04/'> April 2014 </option>
<option value='http://www.minerallawblog.com/2014/03/'> March 2014 </option>
<option value='http://www.minerallawblog.com/2014/02/'> February 2014 </option>
<option value='http://www.minerallawblog.com/2014/01/'> January 2014 </option>
<option value='http://www.minerallawblog.com/2013/12/'> December 2013 </option>
<option value='http://www.minerallawblog.com/2013/11/'> November 2013 </option>
<option value='http://www.minerallawblog.com/2013/10/'> October 2013 </option>
<option value='http://www.minerallawblog.com/2013/09/'> September 2013 </option>
<option value='http://www.minerallawblog.com/2013/08/'> August 2013 </option>
<option value='http://www.minerallawblog.com/2013/07/'> July 2013 </option>
<option value='http://www.minerallawblog.com/2013/06/'> June 2013 </option>
<option value='http://www.minerallawblog.com/2013/05/'> May 2013 </option>
<option value='http://www.minerallawblog.com/2013/04/'> April 2013 </option>
<option value='http://www.minerallawblog.com/2013/03/'> March 2013 </option>
<option value='http://www.minerallawblog.com/2013/02/'> February 2013 </option>
<option value='http://www.minerallawblog.com/2013/01/'> January 2013 </option>
<option value='http://www.minerallawblog.com/2012/12/'> December 2012 </option>
<option value='http://www.minerallawblog.com/2012/11/'> November 2012 </option>
<option value='http://www.minerallawblog.com/2012/10/'> October 2012 </option>
<option value='http://www.minerallawblog.com/2012/09/'> September 2012 </option>
<option value='http://www.minerallawblog.com/2012/08/'> August 2012 </option>
<option value='http://www.minerallawblog.com/2012/07/'> July 2012 </option>
<option value='http://www.minerallawblog.com/2012/06/'> June 2012 </option>
<option value='http://www.minerallawblog.com/2012/05/'> May 2012 </option>
<option value='http://www.minerallawblog.com/2012/03/'> March 2012 </option>
<option value='http://www.minerallawblog.com/2012/01/'> January 2012 </option>
<option value='http://www.minerallawblog.com/2011/11/'> November 2011 </option>
<option value='http://www.minerallawblog.com/2011/09/'> September 2011 </option>
<option value='http://www.minerallawblog.com/2011/07/'> July 2011 </option>
<option value='http://www.minerallawblog.com/2011/03/'> March 2011 </option>
<option value='http://www.minerallawblog.com/2011/01/'> January 2011 </option>
<option value='http://www.minerallawblog.com/2010/12/'> December 2010 </option>
</select>
</aside><aside id="text-14" class="widget widget_text "><h3 class="widget-title"><i class=icon-comments-alt></i>Other Resources</h3> <div class="textwidget"><a class="sidebar_button" href="http://www.stoel.com/mining">stoel rives mining law</a>
<br/>
<a class="sidebar_button" href="http://www.stoel.com/oil-gas">stoel rives oil &amp; gas law</a>
<br/>
<a class="sidebar_button" href="http://www.stoel.com/subscribe">join our mailing list</a>
<br/>
<a class="sidebar_button" href="http://www.stoel.com/resources.aspx?show=3&amp;id=680&amp;type=ind">view our publications</a>
<br/>
<div class='stoel-blogroll'>
<a class='blogroll-button' href='#'>Stoel Rives Blogs <i class='icon-plus'></i></a>
<ul><li><a href='http://www.aheadofschedulelaw.com/'>Ahead of Schedule</a></li><li><a href='http://www.alcoholicbeverageslawblog.com/'>Alcoholic Beverages Law</a></li><li><a href='http://www.californiaenvironmentallawblog.com/'>California Environmental Law</a></li><li><a href='http://foodliabilitylaw.com/'>Food Liability Law</a></li><li><a href='http://www.llclawmonitor.com/'>LLC Law Monitor</a></li><li><a href='http://www.noticeofappeallawblog.com/'>Notice of Appeal</a></li><li><a href='http://www.lawofrenewableenergy.com/'>Renewable + Law</a></li><li><a href='http://www.restructuringdebtreview.com/'>Restructuring Debt Review</a></li><li><a href='http://www.stoelrivesworldofemployment.com/'>World of Employment</a></li></ul>
</div></div>
</aside>
</aside>
<div class="clear_div"></div>
</div> 
<footer id="blog-footer" class="blog-footer">
<div id="blog-footer-inner-wrapper" class="blog-footer-inner-wrapper">
<section class="footer-contact" role="complementary">
<section class="widget widget_text footer-top"> <div class="textwidget"><a class="footer-blog-title" href="/"><span class='word_1  '>Mineral</span> <span class='word_2  '>Law</span></a>
<div class='contact-info'>
<div class='firm'><strong>Stoel Rives LLP</strong></div>
<div>Alaska | California | District of Columbia </div>
<div>Idaho | Minnesota | Oregon | Utah | Washington</div>
<div class='phone'>Phone: 800.887.8635</div>
<div class='fax'>Fax: 503.220.2480</div>
</div></div>
</section><section class="widget widget_lxb_accordion_links connect just-icons"><h3 class="widget-title"><i class='icon-share'></i>Stay Connected</h3><div class='accordion_links 0'><ul class='above_the_fold'> <li class='lxb_lal_li rss-sign'><a href='http://feeds.lexblog.com/MiningLawBlog'> <i class='lxb_lal_icon icon-rss-sign'></i> </a></li> <li class='lxb_lal_li facebook-sign'><a href='https://www.facebook.com/pages/Stoel-Rives-LLP/249184905105323'> <i class='lxb_lal_icon icon-facebook-sign'></i> </a></li> <li class='lxb_lal_li linkedin-sign'><a href='https://www.linkedin.com/company/stoel-rives-llp'> <i class='lxb_lal_icon icon-linkedin-sign'></i> </a></li> <li class='lxb_lal_li twitter-sign'><a href='https://twitter.com/stoelrives'> <i class='lxb_lal_icon icon-twitter-sign'></i> </a></li> <li class='lxb_lal_li google-plus-sign'><a href='https://plus.google.com/+stoelrives/about'> <i class='lxb_lal_icon icon-google-plus-sign'></i> </a></li></ul></div></section><section class="widget widget_nav_menu legal"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="http://www.minerallawblog.com/disclaimer/">Disclaimer |</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.minerallawblog.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></section> </section>
<section class="footer-extras" role="complementary">
<section class="widget widget_text about"><h3 class="widget-title">About Stoel Rives LLP</h3> <div class="textwidget">Stoel Rives LLP is a U.S. law firm, with a full suite of transactional and litigation solutions for U.S. and international clients. Established in 1907, the firm has nearly 400 attorneys operating out of 11 offices in seven states and the District of Columbia. Representative clients include financial institutions, public and private utilities, energy and renewable energy companies, developers, manufacturers, retailers, hospitals, universities, agribusinesses, software companies, food and beverage companies, charitable foundations, telecommunications and forestry companies, among others. We represent businesses at all stages of growth, from start-ups to Fortune 500 companies.
<br/><br/>
<a href="/services" class="about-more"><strong>READ MORE</strong> <i class="icon-chevron-right"></i></a></div>
</section> </section>
</div>
</footer>
<section class="colophon" role="complementary">
<div class="colophon-inner-wrapper">
<section class="widget widget_text copyright"> <div class="textwidget">Copyright &copy; 2017, Stoel Rives LLP. All Rights Reserved.</div>
</section><section class="widget widget_text white"> <div class="textwidget"><a class="lexblog_2014" rel="nofollow" href="http://lexblog.com"><span class="lexblog_slogan">Strategy, design, marketing &amp; support by</span> <span class="lexblog_logo hide-text">LexBlog</span></a></div>
</section> </div>
</section>
<img class='lexblog-print' src='http://www.minerallawblog.com/wp-content/themes/lxb-parent-theme-1.3/images/lexblog-gray.png' alt='LexBlog'/>
</div> 
<!--[if (IE 6) | (IE 7) ]><!-->
<script type="text/javascript"> 
			var $buoop = {vs:{i:7,f:3.6,o:10.6,s:4,n:9}} 
			$buoop.ol = window.onload; 
			window.onload=function(){ 
				try {if ($buoop.ol) $buoop.ol();}catch (e) {} 
				var e = document.createElement("script"); 
				e.setAttribute("type", "text/javascript"); 
				e.setAttribute("src", "//browser-update.org/update.js"); 
				document.body.appendChild(e); 
			} 
		</script>
<!--<![endif]-->
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'minerallawblog';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<style>.vcard_wrap{left:1.8%;overflow:hidden;position:relative;z-index:2;}.vcard_wrap.secondary{left:0;margin-bottom:2px;}.vcard{display:block;margin:0 0 20px 0;}.vcard_wrap .vcard{display:inline-block;margin-right:2.5%;vertical-align:top;}.vcard .org{font-weight:700;}.vcard_wrap.secondary .vcard{margin-bottom:2px;margin-right:0px;}.vcard_wrap.secondary .odd:after{color:#ccc;content:" | ";}.vcard img{border:none;float:left;padding:0 5px 5px 0;}#ie7 .primary.vcard_wrap .vcard{display:block;float:left;height:12em;}</style>
 
<style type="text/css">.screen-reader-text{clip:rect(1px,1px,1px,1px);position:absolute!important;height:1px;width:1px;overflow:hidden;}.post-social.font-awesome a{display:inline-block;font-size:24px;margin-right:0;padding:0 4px 0 1px;opacity:1;line-height:1em;text-indent:0;width:auto;overflow:visible;}.post-social.font-awesome a:hover{opacity:.75;}.post-social.font-awesome a.addthis_button_linkedin{color:#4875b4;}.post-social.font-awesome a.addthis_button_email{color:#7a7a7a;}.post-social.font-awesome a.addthis_button_facebook{color:#3b5998;}.post-social.font-awesome a.addthis_button_twitter{color:#2ba9e1;}.post-social.font-awesome a.share_google{color:#c63d2d;}.post-social.font-awesome a:before{display:inline-block;font-family:FontAwesome;font-style:normal;font-weight:normal;text-decoration:inherit;}</style>
<script>

		// Once the page is loaded...
		jQuery( document ).ready( function( $ ) {

			// Hide the ul.
			jQuery( '.sidebar .stoel-blogroll ul' ).hide();

			// When we click the toggle...
			jQuery( '.blogroll-button' ).click( function( event ) {

				// Don't navigate to a new page.
				event.preventDefault();

				// That link we clicked on?  Find the closest dropdown, within that dropdown, find the ul, and slideToggle it.
				jQuery( this ).next( '.stoel-blogroll ul' ).slideToggle();
			
			// End we clicked the toggle.
			});

		// End once the page has loaded
		});

	</script>
<!--[if lt IE 10]>
	<script>
		jQuery(function() {
	    	if (window.PIE) {
	    	    jQuery('.css3_pie').each(function() {
			         PIE.attach(this);
			    });
			}
		});
	</script>
	<![endif]-->
<script>		
	
		jQuery(document).ready(function() {
			
						jQuery('input[type="text"], input[type="email"]').focus(function() {
				if (this.value == this.defaultValue){
					this.value = '';
				}
				if(this.value != this.defaultValue){
					this.select();
				}
			});
	
			jQuery('input[type="text"], input[type="email"]').blur(function() {
				if (this.value == ''){
					this.value = this.defaultValue;
				}
			});

			jQuery('textarea').focus(function() {
				if (this.value == this.defaultValue){
					this.value = '';
				}
				if(this.value != this.defaultValue){
					this.select();
				}
			});

			jQuery('textarea').blur(function() {
				if (this.value == ''){
					this.value = this.defaultValue;
				}
			});
		
		
		
						jQuery('.links ul').parent().addClass('links_parent');



						jQuery('.post-content table tr:even').addClass('even row');
			jQuery('.post-content table tr:odd').addClass('odd row');
			
			
			
						jQuery('.menu-toggle').click(function(){
				jQuery(this).next('div').fadeToggle();			
			});
			
						var blockquotes = jQuery('.post-content .alignleft, .post-content .alignright').nextAll('blockquote, ul, ol, dl');
			jQuery('<div class="pad-div" style="clear: both; padding-top: 20px"></div>').insertBefore(blockquotes);
			
		});
		
	</script>
<script>		
	
		jQuery( window ).load(function() {

				
			var main_height = jQuery('.main-wrapper .main').height() +48;
			//alert('main height:' + main_height);
			jQuery('.main-wrapper .sidebar').css('min-height', main_height);
		
			
		});		
		
	</script>
<script>		
	
		jQuery(document).ready(function() {
			
		
						if (jQuery('.sidebar .connect ul').length > 0) {
				var lxbSubscribeTitle = jQuery('.sidebar .feedburner h3.widget-title').html();
				jQuery('.sidebar .feedburner h3.widget-title').replaceWith('<li class="feedburner-li" ><a class="feedburner-widget-title" href="" onClick="return false;">'+ lxbSubscribeTitle +'</a></li>');
				jQuery('.sidebar .feedburner-li').appendTo('.sidebar .connect ul').prev();
				jQuery('.sidebar .feedburner form').appendTo('.sidebar .feedburner-li').prev();
				jQuery('.sidebar .feedburner p.lxb_mct_subscribe_result').appendTo('.sidebar .feedburner-li').prev();
				jQuery('.sidebar .widget.feedburner').remove();
				jQuery('.sidebar .feedburner-li').addClass('feedburner');
			}
			
		});				

		</script>
<script type='text/javascript' src='http://www.minerallawblog.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.minerallawblog.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.minerallawblog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.minerallawblog.com/wp-includes/js/wp-embed.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.minerallawblog.com/wp-content/plugins/lxb-nascar/js/script.js?ver=4.5.5'></script>
</body>
</html>